Обороты мотора не поднимается выше 6000

BADBOY

Абориген
Регистрация
08.03.2009
Сообщения
1,951
Лайки
3
Адрес
г.Ухта
#1
Попросили меня настроить 2106 с мотором 2112-атмо на ДМРВ. Стоят валы Нуждин-8.85. Зажигание собрано на коммутаторах и волго-катушках. На стандартном софте машина нормально работает и мотор крутится 7600 об/мин. Как только закачал TRS-248, то столкнулся с такой проблемой: сразу после запуска мотора стрелка тахометра скачет хаотично, но после перегазовки успокаивается и показывает адекватно. Мотор при этом не раскручивается выше 6000 об/мин. (и на месте и в движении так), при этом отсечку провал выставлять и 7600, и 9000 об/мин. Прошивку закачивал и в обычный блок, и в инженерный блок. Зажигание пробовал и на коммутаторах и на стандартном модуле.
Подскажите, что может быть не так?
 

fatal58

Завсегдатай
Регистрация
09.10.2011
Сообщения
781
Лайки
3
#3
Шкив коленвала попробуйте другой подкинуть. У меня давно была проблема на спт 4700 и строчило, на лс 7500 и все норм. Потом махнул шкив и на обоих 7500..
 

BADBOY

Абориген
Регистрация
08.03.2009
Сообщения
1,951
Лайки
3
Адрес
г.Ухта
#4
Шкив коленвала попробуйте другой подкинуть. У меня давно была проблема на спт 4700 и строчило, на лс 7500 и все норм. Потом махнул шкив и на обоих 7500..
Можно попробовать
 

Foxskyline

Абориген
Регистрация
14.12.2010
Сообщения
2,512
Лайки
1
#5
Шкив коленвала попробуйте другой подкинуть. У меня давно была проблема на спт 4700 и строчило, на лс 7500 и все норм. Потом махнул шкив и на обоих 7500..
хоть бы сказал что решил проблему:D
 

santos

Старожил
Регистрация
21.11.2009
Сообщения
8,724
Лайки
654
Адрес
Московская область
#7
Попросили меня настроить 2106 с мотором 2112-атмо на ДМРВ. Стоят валы Нуждин-8.85. Зажигание собрано на коммутаторах и волго-катушках. На стандартном софте машина нормально работает и мотор крутится 7600 об/мин. Как только закачал TRS-248, то столкнулся с такой проблемой: сразу после запуска мотора стрелка тахометра скачет хаотично, но после перегазовки успокаивается и показывает адекватно. Мотор при этом не раскручивается выше 6000 об/мин. (и на месте и в движении так), при этом отсечку провал выставлять и 7600, и 9000 об/мин. Прошивку закачивал и в обычный блок, и в инженерный блок. Зажигание пробовал и на коммутаторах и на стандартном модуле.
Подскажите, что может быть не так?
Лонч посмотри, может там режет.
 

BADBOY

Абориген
Регистрация
08.03.2009
Сообщения
1,951
Лайки
3
Адрес
г.Ухта
#8
Лонч посмотри, может там режет.
Ёпрст, ну, конечно, из-за лаунча! У него датчик скорости, блин, не подключен. Обороты на лаунче выставлены 6400. Мотор до 6100 крутится. Мозги то не понимают, что машина движется и по прежнему "стоит на месте" в режиме лаунча!
Спасиб!
 

XABK

Завсегдатай
Регистрация
11.10.2012
Сообщения
874
Лайки
6
Адрес
Сыктывкар
#10
Хех я хотел конечно про лаунч сказать, но думал Саня определит что зажигание вырезается на слух и предположит по поводу лаунча :)
 

BADBOY

Абориген
Регистрация
08.03.2009
Сообщения
1,951
Лайки
3
Адрес
г.Ухта
#11
Хех я хотел конечно про лаунч сказать, но думал Саня определит что зажигание вырезается на слух и предположит по поводу лаунча :)
Так, к сведению, лаунч настраивается и его звук может быть очень разный. Раньше у меня там были одни настройки, а щас другие. И звук другой.
Но про лаунч я, конечно, должен был раньше догадаться )))