Январь 5.1-41 на ford

Регистрация
31.07.2018
Сообщения
6
Лайки
0
#1
Добрый день,такая проблема устанавливаю Январь 5.1-41 на авто ford probe . проблема в следующем,проводка 21103 подключил все. На 18 пин +12, на 27 пин +12 после замка,37 пин после главного реле,включаю зажигание
Насос качает чек загорелся при прокрутке кв форсы клацают насос подкачивает. Искры нет. из датчиков подкинуты дпкв и рхх остальные ещё не установлены,после поворота ключ выкл. Рхх отстраивается но главное реле выключается не через 10 сек как должно, а через 70сек. Эбу ставлю на 2112 все работает отлично заводится ездит. Джеки не горит, может кто что подскажет. Где может косяк прятаться,реле мкнять пробовал эмобилайзер отключен.Спасибо огромное.
 

Вложения

santos

Старожил
Регистрация
21.11.2009
Сообщения
9,128
Лайки
851
Адрес
Московская область
#2
Добрый день,такая проблема устанавливаю Январь 5.1-41 на авто ford probe . проблема в следующем,проводка 21103 подключил все. На 18 пин +12, на 27 пин +12 после замка,37 пин после главного реле,включаю зажигание
Насос качает чек загорелся при прокрутке кв форсы клацают насос подкачивает. Искры нет. из датчиков подкинуты дпкв и рхх остальные ещё не установлены,после поворота ключ выкл. Рхх отстраивается но главное реле выключается не через 10 сек как должно, а через 70сек. Эбу ставлю на 2112 все работает отлично заводится ездит. Джеки не горит, может кто что подскажет. Где может косяк прятаться,реле мкнять пробовал эмобилайзер отключен.Спасибо огромное.
Питание на модуль приходит? Прошивка какая?
 

santos

Старожил
Регистрация
21.11.2009
Сообщения
9,128
Лайки
851
Адрес
Московская область
#4
Чудес не бывает, или в прошивке косяк (но ты пишешь что все сток, но надо убедиться), или в проводке, может массы развёл не так как положено, может плюсы не так. 46 нога куда подключена?
 
Регистрация
31.07.2018
Сообщения
6
Лайки
0
#5
Чудес не бывает, или в прошивке косяк (но ты пишешь что все сток, но надо убедиться), или в проводке, может массы развёл не так как положено, может плюсы не так. 46 нога куда подключена?
Когда ставлю этот блок на 2112 она заводится без проблем. И едет все ок. Прошивка в норме,46 нога идёт на главное реле 85 контакт. Подозреваю косяк в проводке, но найти его не могу. Даже если вообще датчики все отключить ,все равно главное реле должно юыключаться через 10 сек . массы g2 и g1 скруткт на двигателе , от масс все всезде доходит где положено
 

F.LIZ

Партнер форума
Регистрация
22.03.2011
Сообщения
10,597
Лайки
127
Адрес
Россия, Москва, ЦАО, Якиманка
#8
Прошивка сток,приходи.
Но почему главное реле так долго выключается
При включенном стартере оно точно есть?
Внимательно прочитай вопрос и проверь.
Я сам с этим 1 раз ошибся :)
 

F.LIZ

Партнер форума
Регистрация
22.03.2011
Сообщения
10,597
Лайки
127
Адрес
Россия, Москва, ЦАО, Якиманка
#9
А выключается потому что так инженеры задумали и так работает Январь. Разберись с матчастью, что происходит с рхх при выключении зажигания.