MB 208 3.2 turbo (holset)

Lesorub44

Завсегдатай
Регистрация
28.10.2013
Сообщения
644
Лайки
2
Адрес
Кострома
Интересуют подробности по электрической части, как поженили м104 и АКПП от джейзета
 

pwr

Местный
Регистрация
16.08.2011
Сообщения
412
Лайки
16
В общем с горем пополам поженили м104 и а340е
Сделали плиту. Толщина 12мм сталь 40








Флекс оставили мерсовский, сделали переходник с флекса на бублик.

Кардан передняя часть аристо, задняя мерс. По шлицам все сошлось, укоротили только на 10см.

Управлние подключили от вемса. Работает неадекват. Будем ставить свой блок. А так надеялись что все прокатит.

Еще установили родной дроссель электронный от м104 3.2 он диаметром 72 вроди. А стоял 62 от газели. Результат тачка повалила.
Раздув на 1000 оборотов раньше, наполнение поднялось процентов на 20 на бусте.
На 1.5 бара наддува 1600 форсы грузятся на 100%. Будем делать второй ряд.
Пока что из задач заменить редуктор, так как тот что стоит очень длинный и на первой в отсечку это 110 км в час.
И старт изза этого вялый. Всеже турбина сильно ведро даже для этого мотора.

Газ работает отлично.
Вемс так себе. Пуск на холодную вроди норм а вот на горячую танцы с бубном. Разом идеально, а разом приходится секунд 5-7 покрутить, при этом зажигание лупит явно невпопад куда зря.

А еще заставили полноценно работать систему аср. Тоесть раньше она пыталась тормозами недавать буксовать колесам, а сейчас и дроссель прикрывает. В общем на тематическом форуме считается что после чипов и прочего типа шкива бустапа мигание лампочки аср на 50 км в час это круто. У нас же она мигает постоянно сейчас вплодь до 170 км в час.
Реально без аср даже на 0.7 барах один сплошной букс. С аср даже на 1.5 машина пытается цепляться за землю колесами.

На данный момент старт с места не с двух педалей просто нажали газ в пол и разгон 0-200 гдето 12 секунд. И то все ограничено системой аср которая постоянно поддушивает мотор, а без нее это один сплошной букс.

Вот скриншот с настройки, видны пиковые значения параметров, ну и карта ве....
 

Maxi

Старожил
Регистрация
07.01.2008
Сообщения
9,699
Лайки
348
Адрес
Москва
Причем тут конфиг - если в вемс-ах угол от балды пляшет как хочет при прокруте...
 

pwr

Местный
Регистрация
16.08.2011
Сообщения
412
Лайки
16
Сам ты горе. Конфиг сам великий смотрел уже. Говорит все ок. Проблем нет. По мне вся проблема в имитаторе трамблера.
Да и проблемы то нет как таковой. Просто пуск не как на январе жик и все. В лучшем случае жик жик жик и завёлся. В худшем несколько секунд или просто со второй попытки.
В любом раскладе зажигание неадекватно полюбому.
 

SIMon

Местный
Регистрация
03.02.2010
Сообщения
149
Лайки
2
Адрес
Липецк
Управлние подключили от вемса. Работает неадекват. Будем ставить свой блок. А так надеялись что все прокатит.
Что за блок управления? Своя разработка?
Не замеряли давления в баллоне при отрицательных температурах?
 

Night_Spirit

Старожил
Регистрация
29.06.2008
Сообщения
9,644
Лайки
13
Адрес
Белгородская обл.
Причем тут конфиг - если в вемс-ах угол от балды пляшет как хочет при прокруте...
У всех нормально,а у тебя пляшет?Лично я проверял стробоскопом - все по таблице пуска.

Сам ты горе. Конфиг сам великий смотрел уже. Говорит все ок. Проблем нет. По мне вся проблема в имитаторе трамблера.
Да и проблемы то нет как таковой. Просто пуск не как на январе жик и все. В лучшем случае жик жик жик и завёлся. В худшем несколько секунд или просто со второй попытки.
В любом раскладе зажигание неадекватно полюбому.
Мое дело предложить...
 

pwr

Местный
Регистрация
16.08.2011
Сообщения
412
Лайки
16
Ты бы ещё на телефон отвечал когда тебе звонишь вообще бы цены небыло.
По поводу зажигалки да пляшет угол на прокрутке. И этому есть объяснение.
 

Maxi

Старожил
Регистрация
07.01.2008
Сообщения
9,699
Лайки
348
Адрес
Москва
У всех нормально,а у тебя пляшет?Лично я проверял стробоскопом - все по таблице пуска.
я тоже проверял стробоскопом с фиксацией угла на 2jz - все пляшет. А на высоких оборотах вообще ад. и это при 12 зубовом колесе (при котором январь управляет в ближнем космосе мотоцикловым мотором).
 

Night_Spirit

Старожил
Регистрация
29.06.2008
Сообщения
9,644
Лайки
13
Адрес
Белгородская обл.
я тоже проверял стробоскопом с фиксацией угла на 2jz - все пляшет. А на высоких оборотах вообще ад. и это при 12 зубовом колесе (при котором январь управляет в ближнем космосе мотоцикловым мотором).
Какая версия прошивки и вемстюна?
 

Maxi

Старожил
Регистрация
07.01.2008
Сообщения
9,699
Лайки
348
Адрес
Москва
Ищи на дроме - я все писал.
не имею обыкновения запоминать сортность говен.
 

Night_Spirit

Старожил
Регистрация
29.06.2008
Сообщения
9,644
Лайки
13
Адрес
Белгородская обл.

pwr

Местный
Регистрация
16.08.2011
Сообщения
412
Лайки
16
Так это было может еще в палеозое,а я месяц назад все проверял.
В каких режимах ты проверял и каким прибором? Или просто смотрел на показания вемстюна?
 

Night_Spirit

Старожил
Регистрация
29.06.2008
Сообщения
9,644
Лайки
13
Адрес
Белгородская обл.
В каких режимах ты проверял и каким прибором? Или просто смотрел на показания вемстюна?
Стробоскопом смотрел в режиме пуска. Угол в 0 и датчик на свечу первого цилиндра.
 

pwr

Местный
Регистрация
16.08.2011
Сообщения
412
Лайки
16
А у нас 6 катушек, и искра по цилиндрам невпопад лупит на пуске. Причем это не всегда.
 

Night_Spirit

Старожил
Регистрация
29.06.2008
Сообщения
9,644
Лайки
13
Адрес
Белгородская обл.
А у нас 6 катушек, и искра по цилиндрам невпопад лупит на пуске. Причем это не всегда.
Ты не раздуплился в настройках,но уже уверяешь что это глючит мозги. Хочешь поспорить?))
 

pwr

Местный
Регистрация
16.08.2011
Сообщения
412
Лайки
16
Ты умный или как? Если мотор после пуска работает. Все едит а проблема с искрой есть только на малых и очень высоких оборотах так в чем косяк то настройки? Если искра лупит куда попало?
Вот так на вскидку какой же параметр я нетак выставил то?
 

Night_Spirit

Старожил
Регистрация
29.06.2008
Сообщения
9,644
Лайки
13
Адрес
Белгородская обл.
Ты умный или как? Если мотор после пуска работает. Все едит а проблема с искрой есть только на малых и очень высоких оборотах так в чем косяк то настройки? Если искра лупит куда попало?
Вот так на вскидку какой же параметр я нетак выставил то?
Ошибка в триггерах. Датчик фаз есть?Как реализован?
 

pwr

Местный
Регистрация
16.08.2011
Сообщения
412
Лайки
16
Были бы ошибки оно потом бы не работало
Все сделано строго как на 1jzgte vvti. Такой же диск на колене также расположен да на распреде
Делалось так ища типа гарантий что джейзет отлажен идеально